MacNN reports an incompatibility between DreamwaverMX and 10.1.5. Anyone confirm this?<br><br>Great wits are sure to madness near allied.--John Dryden, "Absalom and Achitophel"
_________________________
MACTECH ubi dolor ibi digitus