Ok, found it. You have to go into preferences on the web mail pages.<br><br>