HA HA HA HA. Oh sh!, do I feel stupid now. Yup, that worked just fine. It reloaded the php.ini and recognized the new settings in that file. . I should have guessed there would have been an easier solution.<br><br><pre>feh!</pre><p>